<!DOCTYPE html><html lang="en"><head><title>UN inspectors head to Ukraine nuclear plant despite fighting</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=285" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=285" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=285" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kptv-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=285"/><link rel="stylesheet" href="https://gray-kptv-prod.cdn.arcpublishing.com/pf/resources/dist/kptv/css/main.css?d=285"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kptv/favicon.ico?d=285"/><link rel="amphtml" href="https://www.kptv.com/2022/09/01/un-inspectors-head-ukraine-nuclear-plant-despite-fighting/?outputType=amp"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=547732525"/><meta name="google-play-app" content="app-id=com.mylocaltv.kptvdroid"/><meta name="burst" content="kptv"/><meta property="og:url" content="https://www.kptv.com/2022/09/01/un-inspectors-head-ukraine-nuclear-plant-despite-fighting/"/><link rel="canonical" href="https://www.kptv.com/2022/09/01/un-inspectors-head-ukraine-nuclear-plant-despite-fighting/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="A team from the International Atomic Energy Agency, led by its director Rafael Grossi, set off for the Russia-held nuclear power plant despite the heavy shelling for which Ukraine and Russia trade blame."/><meta property="og:description" content="A team from the International Atomic Energy Agency, led by its director Rafael Grossi, set off for the Russia-held nuclear power plant despite the heavy shelling for which Ukraine and Russia trade blame."/><meta name="twitter:description" content="A team from the International Atomic Energy Agency, led by its director Rafael Grossi, set off for the Russia-held nuclear power plant despite the heavy shelling for which Ukraine and Russia trade blame."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="125837000000000"/><meta property="article:publisher" content="https://www.facebook.com/fox12oregon/"/><meta name="keywords" content="IAEA,Ukraine,Russia,war,Zaporizhzhia nuclear power plant,shelling,Grossi"/><meta name="news_keywords" content="IAEA,Ukraine,Russia,war,Zaporizhzhia nuclear power plant,shelling,Grossi"/><meta itemProp="image" property="og:image" content="https://gray-kptv-prod.cdn.arcpublishing.com/resizer/LlKfdDHNfa0rh1U_sCYxIAEefPg=/1200x600/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/3OJF2SHGXNEOJHU7TRHOEDCZ54.jpg"/><meta name="twitter:image" content="https://gray-kptv-prod.cdn.arcpublishing.com/resizer/LlKfdDHNfa0rh1U_sCYxIAEefPg=/1200x600/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/3OJF2SHGXNEOJHU7TRHOEDCZ54.jpg"/><meta property="og:site_name" content="https://www.kptv.com"/><meta property="og:title" content="UN inspectors head to Ukraine nuclear plant despite fighting"/><meta name="twitter:title" content="UN inspectors head to Ukraine nuclear plant despite fighting"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@fox12oregon"/><meta name="twitter:creator" content="@fox12oregon"/><meta property="article:section" content="National"/><meta property="article:sections_paths" content="/news/national"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "Fox 12 Oregon",
  "url": "https://www.kptv.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kptv.com/pf/resources/images/logo-off-site/kptv.png?d=285"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/fox12oregon/",
    "https://www.instagram.com/fox12oregon/",
    "https://www.twitter.com/fox12oregon/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "UN inspectors head to Ukraine nuclear plant despite fighting",
  "url": "https://www.kptv.com/2022/09/01/un-inspectors-head-ukraine-nuclear-plant-despite-fighting/",
  "image": "https://gray-kptv-prod.cdn.arcpublishing.com/resizer/LlKfdDHNfa0rh1U_sCYxIAEefPg=/1200x600/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/3OJF2SHGXNEOJHU7TRHOEDCZ54.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "A team from the International Atomic Energy Agency, led by its director Rafael Grossi, set off for the Russia-held nuclear power plant despite the heavy shelling for which Ukraine and Russia trade blame.",
  "keywords": [
    "IAEA",
    "Ukraine",
    "Russia",
    "war",
    "Zaporizhzhia nuclear power plant",
    "shelling",
    "Grossi"
  ],
  "headline": "UN inspectors head to Ukraine nuclear plant despite fighting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kptv.com/2022/09/01/un-inspectors-head-ukraine-nuclear-plant-despite-fighting/"
  },
  "author": {
    "@type": "Person",
    "name": "DEREK GATOPOULOS"
  },
  "publisher": {
    "name": "Fox 12 Oregon",
    "url": "https://www.kptv.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kptv.com/pf/resources/images/logo-off-site/kptv.png?d=285"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-09-01T10:27:09.028Z",
  "datemodified": "2022-09-01T10:27:09.028Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-kptv-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=285"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://childlikeform.com/v2jlq7xixx_-wTh_PzJmTxfDtpT9Q29bO5Pq_7dkGC9bKneJr2h0xUQco-g",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o[n]=o[n]||t})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script><script type="text/javascript">(function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
      }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
})();
</script><script async="" src="//d3agakyjgjv5i8.cloudfront.net/prod/powaBoot.js?org=gray"></script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 366,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=285"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/news/national",
        authors: [ {
            _id:  null,
            name:  "DEREK GATOPOULOS",
            type:  "author"
          }],
        canonicalUrl: "https://www.kptv.com/2022/09/01/un-inspectors-head-ukraine-nuclear-plant-despite-fighting/",
        contentId: "XN765U3IKRAO3OGHOJAKSWDUJY",
        contentKewords: [ "IAEA","Ukraine","Russia","war","Zaporizhzhia nuclear power plant","shelling","Grossi"],
        contentName: "UN inspectors head to Ukraine nuclear plant despite fighting",
        contentOwner: "dcc-gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "09/01/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "AP National",
        distributorReferenceId: "170b8dd9-e05d-40d7-a567-b1adf5dcfdc7",
        distributorSubCategory: "the-associated-press",
        hasVideo: true,
        metaDescription: "A team from the International Atomic Energy Agency, led by its director Rafael Grossi, set off for the Russia-held nuclear power plant despite the heavy shelling for which Ukraine and Russia trade blame.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/news/national",
          name:  "National",
          path:  "/news/national"
        },
        publishedDay: "01",
        publishedMonth: "09",
        publishedYear: "2022",
        stationName: "kptv",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "kptv.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "DEREK GATOPOULOS";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/news/national";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:6fdd42e692834f40-script-reference" style="display:none" data-fusion-component="6fdd42e692834f40-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("6fdd42e692834f40", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:6fdd42e692834f40-script-reference" style="display:none" data-fusion-component="6fdd42e692834f40-script-reference"></div><div id="fusion-static-enter:taboola-header-reference" style="display:none" data-fusion-component="taboola-header-reference"></div><script>     window._taboola = window._taboola || [];     _taboola.push({ article: "auto" });     !(function (e, f, u, i) {        if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }     })(        document.createElement("script"),        document.getElementsByTagName("script")[0],        "//cdn.taboola.com/libtrc/meredith-network/loader.js",        "tb_loader_script"     );     if (window.performance && typeof window.performance.mark == "function") { window.performance.mark("tbl_ic"); }</script><div id="fusion-static-exit:taboola-header-reference" style="display:none" data-fusion-component="taboola-header-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-dbca3bd1-0dd4-48a0-a7c5-ea572bdb487d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MDYJ9-U2UAX-WM7DR-5L8BG-HTB39",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MDYJ9-U2UAX-WM7DR-5L8BG-HTB39";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxf2mvayyqt2nq-f-6ffc048d5-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1266975","ak.ai":parseInt("760912",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"13019f4","ak.r":40163,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":57096,"ak.gh":"23.46.153.76","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1662033563","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==lSIZ2dQuiw5Jp2TX0aKJv+sOiE1h3FGvQnSgumOtAfDb2AXlvd/+8u1832rfh/AJ6o5euQlUTnSrhDqyG/SEANJ+qzQlj/k58Jmk/Z3+lfAdSDyRETij8Qo3k+i6qylX0VPylYGK5N5vfSYL32XXQkm/MpMkGC7NuouW7VvNdZOsI4BXfeG4HTnSHJFfNz0QKWUaeVct/ByW3KDfwD+nAkLUTohNPIEWnPEhsXZ07OfVH4ff6+wbiYOwziV7sn1B+Joa5BoPFRkRG2E5D4V6EZ9E33tyPTg7tDRQ/6lA/DMRQcXgUUCBPdXcohv5M9cXJYuLisR/L2ccj5ZK+4x4KgdfhY8HVjpbPSHWFhSyw1M0xZJRA/qTZZRikQj2BaxCA6fZ24X0gwLWslMmmVuHeXr1rdRrKki9wVugp8Jsff0=","ak.pv":"12","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kptv.jpg?d=285&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kptv.svg?d=285&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kptv.svg?d=285&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/traffic">Traffic</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/politics/election-results">Election Results</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/programming/good-day-oregon">Good Day Oregon</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/outdoorgps">Outdoor GPS</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/programming/schedule">TV Schedule</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/page/advertise-with-us/">Advertise With Us</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/livestream">Watch Live</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/digital-exclusives">Digital Exclusives</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news/features/">FOX 12 Featured Stories</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime/most-wanted">Most Wanted</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education/school-authority">School Authority</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-tip">Submit a Tip</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/as-seen-on">News Links - As Seen On TV</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-weather-photos">Submit Weather Photos</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/blog">Weather Blog</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/podcasts/weather">Weather Podcast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/7day">7 Day Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maps">Weather Maps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/alerts">Weather Alerts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/wildfires">Wildfires</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic">Traffic</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Traffic navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/gas-prices">Gas Prices</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/hungerfreeproject">Hunger Free Project</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/clean-water-its-our-future/">Clean Water - It&#x27;s Our Future</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/pgepreptips">PGE Prep Tips</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/better-together">Better Together</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/be-the-change">Be The Change</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/surprise-squad">Surprise Squad</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/rosefestival/">Rose Festival</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/classroom">Classroom of the Month</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Submit Photos &amp; Video</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">High Schools</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/nba/blazers">Trail Blazers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/mls/timbers">Timbers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/nwsl/thorns">Thorns</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/national">National Sports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/outdoorgps">Outdoor GPS</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Health navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/kaiser-permanente">Kaiser Permanente Thrive</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/providence">Providence Health &amp; Services</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/good-day-oregon">Good Day Oregon</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Good Day Oregon navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/good-day-oregon/on-the-go/">On the Go</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/good-day-oregon/andys-adventures">Andy&#x27;s Adventures</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/1st-birthday">Share Your Child&#x27;s 1st Birthday</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/good-day-pets/">Good Day Pets</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/nextgen-tv">NextGen TV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">TV Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/apps/">Our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.youtube.com/c/fox12" rel="noopener noreferrer" target="_blank">FOX 12 on Youtube</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/alexa">Alexa</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/get-a-copy-of-a-newscast/">Get a Copy of a Newscast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/fox-12-plus/">FOX 12 Plus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/fox-oregon-station-tour/">Station Video Tour</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/closed-captioning">Closed Captioning</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/kptv-translators/">Translators</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/nextgen-tv">NextGen TV</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/advertise-with-us/">Advertise With Us</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Watch Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/226/kptv/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/business/jobs">Job Connection</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KPTV on FACEBOOK" class="p-2" href="https://www.facebook.com/fox12oregon" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KPTV on INSTAGRAM" class="p-2" href="https://www.instagram.com/fox12oregon" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KPTV on TWITTER" class="p-2" href="https://www.twitter.com/fox12oregon" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit KPTV on YOUTUBE" class="p-2" href="https://www.youtube.com/channel/UCyWF77WR3CfkZ52cc9XK5wQ" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"><div class="alert-bar | bar-blue py-1"><div class="container-xl d-flex flex-row justify-content-between text-white font-weight-bold text-capitalize"><div class="d-flex flex-column justify-content-center"><a class="text-reset pointer" href="/weather/alerts/"><div class="alert-bar-text-container h6 mb-0"><span class="alert-bar-text d-inline-block">2 weather alerts in effect</span></div></a></div><div class="d-flex flex-column justify-content-center"><button class="dismiss-alert-bar btn btn-sm text-white" title="Dismiss Weather Alerts Alerts Bar"><i class="fas fa-times"></i><span class="sr-only">Dismiss <!-- -->Weather Alerts<!-- --> Alerts Bar</span></button></div></div></div></div></nav><section class="leaderboard | w-100"><div class="arc-ad | d-flex flex-column ad-type-flex-leaderboard ad-flex-leaderboard include-disclaimer justify-content-center text-center"><div class="arc-ad-wrapper |"><div id="ad-0KnSi3Qf3xho" class="kptv/web/news/national arcad py-2 mt-3 mb-3"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>UN inspectors head to Ukraine nuclear plant despite fighting</span></h1></div><div class="lead-art | col-12"><figure class="image | figure mb-0 constrained image-ratio-16x9"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Director General of the International Atomic Energy Agency Rafael Mariano Grossi, right, walks..." height="675" src="https://gray-kptv-prod.cdn.arcpublishing.com/resizer/cpbKzHkfY096NXvDrXNSrDxs4g8=/1200x675/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/3OJF2SHGXNEOJHU7TRHOEDCZ54.jpg" width="1200"/></div><figcaption class="figure-caption">Director General of the International Atomic Energy Agency Rafael Mariano Grossi, right, walks in Kyiv, Ukraine, early Wednesday. The U.N. nuclear watchdog team set off on an urgent mission to safeguard the Russian-occupied Zaporizhzhia atomic power plant at the heart of fighting in Ukraine, a long-awaited trip the world hopes will help avoid a radioactive catastrophe.<span class="ml-2">(AP Photo/Efrem Lukatsky)</span></figcaption></figure></div><div class="byline | col-12"><div class="authors |"><span class="">By<!-- --> </span><span class="author |">DEREK GATOPOULOS</span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Sep. 1, 2022 at 3:27 AM PDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->2 hours ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook" role="button"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail" role="button"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter" role="button"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest" role="button"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin" role="button"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">KYIV, Ukraine (AP) — The company that oversees Ukraine’s nuclear power plants said shelling by Russian forces triggered a shutdown at one of the reactors at the Zaporizhzhia plant, underscoring the risks faced by a team of U.N. inspectors that was heading there Thursday to assess its safety.</p><p class="text | article-text">A team from the International Atomic Energy Agency, led by its director Rafael Grossi, set off for the Russia-held nuclear power plant — Europe’s largest — despite the heavy shelling for which Ukraine and Russia trade blame.</p><p class="text | article-text">Ukraine’s Enerhoatom said Russian mortar shelling led to the shutdown of one of its reactors by its emergency protection system. Shelling also damaged a backup power supply line used for in-house needs, and one of the plant’s reactors that wasn’t operating was switched to diesel generators, the company said.</p><div class="video | pb-3 w-100"><div class="position-relative"><script type="application/ld+json" data-schema="VideoObject">{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "Ukraine's second-largest nuclear power plant is also at risk",
  "description": "Ukraine´s second-largest nuclear plant is threatened by Russian attacks.",
  "thumbnailUrl": "https://do0bihdskp9dy.cloudfront.net/09-01-2022/t_be7fa8afe93b47139c7efbb4d4aef678_name_file_1280x720_2000_v3_1_.jpg",
  "uploadDate": "2022-09-01T11:10:16Z",
  "duration": "P0Y0M0DT0H2M56S",
  "contentUrl": "https://d1l66zlxaqpl1u.cloudfront.net/wp-gray/CNN_Telegram_Maxar/20220901/63108fc94439dc621e9aa9c4/t_3e72068729b240b99b30804f5a29ddf3_name_BHDN_IN_85WE_UKRAINE__2ND_LARGEST__5756c685_b406_496f_aa63_b6d7d91acabc/file_1280x720-2000-v3_1.mp4"
}</script><div id="fusion-static-enter:b9dfa372-b81c-4d11-bf3a-611f4c3c9d61" style="display:none" data-fusion-component="b9dfa372-b81c-4d11-bf3a-611f4c3c9d61"></div><div class="goldfish-player"><div style="padding-bottom:56.25%" id="powa-b9dfa372-b81c-4d11-bf3a-611f4c3c9d61" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="false" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/kptv/web/news/national" data-sticky="true" data-uuid="b9dfa372-b81c-4d11-bf3a-611f4c3c9d61"></div></div><div id="fusion-static-exit:b9dfa372-b81c-4d11-bf3a-611f4c3c9d61" style="display:none" data-fusion-component="b9dfa372-b81c-4d11-bf3a-611f4c3c9d61"></div></div><div class="video-data figure-caption mt-1 px-1"><span class="video-description">Ukraine´s second-largest nuclear plant is threatened by Russian attacks. (CNN/Telegram/Maxar)</span></div></div><div></div><p class="text | article-text">“There has been increased military activity, including this morning until very recently,” Grossi said, adding that after being briefed by the Ukrainian military he decided to get moving despite the inherent risks. “But weighing the pros and cons and having come so far, we are not stopping.”</p><p class="text | article-text">He noted that the risks are “very, very high” in the so-called grey zone between Ukrainian and Russian positions, but “we consider that we have the minimum conditions to move.”</p><p class="text | article-text">A spokesman for the IAEA later said that the mission has been delayed on the Ukrainian-controlled side of the frontline for some three hours, adding that Grossi “has personally negotiated with Ukrainian military authorities to be able to proceed and he remains determined that this important mission reaches the ZNPP today.”</p><div class="video | pb-3 w-100"><div class="position-relative"><script type="application/ld+json" data-schema="VideoObject">{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "Ukraine accuses Russia of more shelling around nuclear plant",
  "description": "Russia and Ukraine have traded claims of strikes at or near the plant in recent days, intensifying fears that the fighting could cause a massive radiation leak.",
  "thumbnailUrl": "https://do0bihdskp9dy.cloudfront.net/08-29-2022/t_df81085cd0294b4d97a548e641605248_name_file_1280x720_2000_v3_1_.jpg",
  "uploadDate": "2022-08-29T08:51:30Z",
  "duration": "P0Y0M0DT0H1M40S",
  "contentUrl": "https://d1l66zlxaqpl1u.cloudfront.net/wp-gray/CNN_Newsource/20220829/630c39ea3d64d064599890d4/t_816f9eb2172a4d60bb4e9475f00207df_name_BHDN_IN_06SU_UKRAINE_ACCUSES_RUSSI_3941c09b_ea34_445f_94df_d53ee15a9ed0/file_1280x720-2000-v3_1.mp4"
}</script><div id="fusion-static-enter:4d1acd5a-fa68-432e-876d-359b5198a3ea" style="display:none" data-fusion-component="4d1acd5a-fa68-432e-876d-359b5198a3ea"></div><div class="goldfish-player"><div style="padding-bottom:56.25%" id="powa-4d1acd5a-fa68-432e-876d-359b5198a3ea" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="false" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/kptv/web/news/national" data-sticky="true" data-uuid="4d1acd5a-fa68-432e-876d-359b5198a3ea"></div></div><div id="fusion-static-exit:4d1acd5a-fa68-432e-876d-359b5198a3ea" style="display:none" data-fusion-component="4d1acd5a-fa68-432e-876d-359b5198a3ea"></div></div><div class="video-data figure-caption mt-1 px-1"><span class="video-description">Russia and Ukraine have traded claims of strikes at or near the plant, intensifying fears that the fighting could cause a massive radiation leak. (CNN)</span></div></div><div></div><p class="text | article-text">The Zaporizhzhia plant has been occupied by Russian forces but run by Ukrainian engineers since the early days of the 6-month-old war. Ukraine alleges Russia is using the plant as a shield, storing weapons there and launching attacks from around it, while Moscow accuses Ukraine of recklessly firing on the area.</p><p class="text | article-text">Fighting in early March caused a brief fire at its training complex, and in recent days, the plant was temporarily knocked offline because of damage, heightening fears of a radiation leak or a reactor meltdown. Officials have begun distributing anti-radiation iodine tablets to nearby residents.</p><p class="text | article-text">“We have a very important mission to accomplish,” Grossi said, adding that “we are going to start immediately an assessment of the security and the safety situation at the plant.”</p><p class="text | article-text">“I am going to consider the possibility of establishing a continued presence of the IAEA at the plant, which we believe is indispensable to stabilize the situation and to get regular, reliable, impartial, neutral updates of what the situation is there,” he said.</p><div></div><p class="text | article-text">The Russian Defense Ministry said Ukrainian forces unleashed an artillery barrage of the area and then sent a group of up to 60 scouts to try to seize control of the nuclear plant.</p><p class="text | article-text">It said the Ukrainian troops arrived in seven speedboats, landing three kilometers northeast of the plant on the left bank of the Dnieper River and tried to seize it. The ministry said Russian forces “took steps to destroy the enemy,” engaging warplanes. Russia’s military said its forces also destroyed two barges carrying Ukrainian troops who attempted to land near the plant.</p><div class="video | pb-3 w-100"><div class="position-relative"><script type="application/ld+json" data-schema="VideoObject">{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "Ukraine launches counteroffensive in Russian-occupied Kherson",
  "description": "A surge in fighting on Ukraine's southern front is fueling speculation that the long-awaited Ukrainian counteroffensive to try to turn the tide of the war is underway.",
  "thumbnailUrl": "https://do0bihdskp9dy.cloudfront.net/08-31-2022/t_1f5117d053fc446e9ad278ac3d23c74b_name_file_1280x720_2000_v3_1_.jpg",
  "uploadDate": "2022-08-31T08:36:57Z",
  "duration": "P0Y0M0DT0H2M24S",
  "contentUrl": "https://d1l66zlxaqpl1u.cloudfront.net/wp-gray/CNN_Newsource/20220831/630ef1ad835374328248103b/t_9e6fcafd4a73419698d39124e946d58b_name_BHDN_IN_88TU_UKRAINE__LAUNCHES_COU_9c0604e1_5bf5_46f5_ab04_f1a2718e4845/file_1280x720-2000-v3_1.mp4"
}</script><div id="fusion-static-enter:af0ef76e-23eb-4156-b186-4081ec69c03b" style="display:none" data-fusion-component="af0ef76e-23eb-4156-b186-4081ec69c03b"></div><div class="goldfish-player"><div style="padding-bottom:56.25%" id="powa-af0ef76e-23eb-4156-b186-4081ec69c03b" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="false" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/kptv/web/news/national" data-sticky="true" data-uuid="af0ef76e-23eb-4156-b186-4081ec69c03b"></div></div><div id="fusion-static-exit:af0ef76e-23eb-4156-b186-4081ec69c03b" style="display:none" data-fusion-component="af0ef76e-23eb-4156-b186-4081ec69c03b"></div></div><div class="video-data figure-caption mt-1 px-1"><span class="video-description">The port city of Kherson was the first major city to fall to the Russians in the war. (CNN, Telegram, @antiputler_news, Media Center Ukraine)</span></div></div><p class="text | article-text">“The provocation by the Kyiv regime is intended to derail the arrival of the IAEA’s group at the Zaporizhzhia nuclear power plant,” a ministry statement said.</p><div></div><p class="text | article-text">Alexander Volga, head of the Russia-installed Enerhodar city administration, also said the Ukrainian troops that attempted to land were “blocked and destroyed.” The administration also said at least three local residents were killed and one injured early Thursday from Ukrainian shelling.</p><p class="text | article-text">He said the fighting had since abated and no “objective obstacles” remained to prevent the visit by the IAEA team, which had crossed a checkpoint in Russia-controlled territory and was expected to soon arrive in Enerhodar.</p><p class="text | article-text">Ukrainian authorities, meanwhile, accused Russia of shelling Enerhodar and the territory of the nuclear power plant in a false flag attack intended to derail the arrival of the IAEA’s team.</p><p class="text | article-text">“We are demanding that Russia stop provocations and offer the IAEA unhindered access to the Ukrainian nuclear facility,” said Zaporizhzhia Gov. Oleksandr Starukh.</p><div></div><p class="text | article-text">Neither side’s version of events could immediately be independently verified.</p><p class="text | article-text">The fighting came as war-torn Ukraine endeavored Thursday to start the<a href="https://apnews.com/article/russia-ukraine-education-efe7f1cc5610f6605c5256c8c5323e47?utm_source=homepage&utm_medium=TopNews&utm_campaign=position_3" target="_blank"> new academic year</a> in the best way possible, with civilian areas still under threat of artillery fire and other weaponry — and children still among the victims. Just over half of schools in Ukraine were reopening to in-person education despite the risks.</p><p class="text | article-text">In other developments:</p><ul class="list | article-list"><li><span>A U.S. intelligence assessment said Russia was facing severe <a href="https://apnews.com/article/russia-ukraine-putin-united-states-1710f0ac18a3f08a47dd6652214e5394" target="_blank">manpower shortages</a> as President Vladimir Putin’s 6-month campaign in Ukraine rages on.</span></li><li><span>North Korea said it was <a href="https://apnews.com/article/russia-ukraine-united-nations-south-korea-moscow-663c0f754b2c04644b532918fdeed3ab" target="_blank">considering sending construction workers</a> to help rebuild parts of Russian-occupied eastern Ukraine that have been battered by the fighting.</span></li><li><span>The emergencies agency under the Russia-backed separatist government in the eastern region of Donetsk said 13 emergency responders were killed and nine others were wounded Thursday by Ukrainian shelling in Rubtsi, a village to the east of the city of Izyum in neighboring Kharkiv province. Much of the fighting in recent weeks and months has centered on the area.</span></li></ul><div></div><p class="text | article-text">___</p><p class="text | article-text">Follow the AP’s coverage of the war at <a href="https://apnews.com/hub/russia-ukraine" target="_blank">https://apnews.com/hub/russia-ukraine</a></p><p class="copyright |"><i>Copyright 2022 The Associated Press. All rights reserved.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:taboola-widget-0ffvPqqxRrf" style="display:none" data-fusion-component="taboola-widget-0ffvPqqxRrf"></div><div class="taboola-feed | w-100 mb-3"><div id="taboola-below-article-thumbnails-new"></div><script>window._taboola = window._taboola || [];_taboola.push({"mode":"alternating-thumbnails-a","container":"taboola-below-article-thumbnails-new","placement":"Below Article Thumbnails New","target_type":"mix"});</script></div><div id="fusion-static-exit:taboola-widget-0ffvPqqxRrf" style="display:none" data-fusion-component="taboola-widget-0ffvPqqxRrf"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2022/09/01/dazzling-pink-diamond-expected-sell-over-million-auction/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="An 11.15-carat pink diamond is expected to sell for over $21 million at an auction." height="450" src="https://gray-kptv-prod.cdn.arcpublishing.com/resizer/tEub-FoeD71elcdH2z0jjYTUPXE=/800x450/smart/filters:quality(70)/do0bihdskp9dy.cloudfront.net/09-01-2022/t_84198bc07d9c4d77ac43e7365249304d_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2022/09/01/dazzling-pink-diamond-expected-sell-over-million-auction/" rel="" target="_self"><span>Dazzling pink diamond expected to sell for over $21 million at auction</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2022/09/01/baggage-handler-dies-after-hair-caught-machinery/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Jermani Thompson, an airport employee, dies after her hair reportedly got tangled on the..." height="450" src="https://gray-kptv-prod.cdn.arcpublishing.com/resizer/CBolEFmJF3Ge4BidLjgE7Q7p-20=/800x450/smart/filters:quality(70)/do0bihdskp9dy.cloudfront.net/09-01-2022/t_308f2dad4bad46f1a33d397bdaa91ba7_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2022/09/01/baggage-handler-dies-after-hair-caught-machinery/" rel="" target="_self"><span>Baggage handler dies after hair caught in machinery</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2022/09/01/ukraine-second-largest-nuclear-power-plant-is-also-risk/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Ukraine´s second-largest nuclear plant is threatened by Russian attacks." height="450" src="https://gray-kptv-prod.cdn.arcpublishing.com/resizer/yWgkSHQrigG9B7LXzmacbUpVtDQ=/800x450/smart/filters:quality(70)/do0bihdskp9dy.cloudfront.net/09-01-2022/t_be7fa8afe93b47139c7efbb4d4aef678_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2022/09/01/ukraine-second-largest-nuclear-power-plant-is-also-risk/" rel="" target="_self"><span>Ukraine's second-largest nuclear power plant is also at risk</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/09/01/new-online-dashboard-help-flyers-delays-cancellations/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="An arrivals board displays arrivals and cancellations in this file photo." height="450" src="https://gray-kptv-prod.cdn.arcpublishing.com/resizer/iF0mKzqpxY3OKL3GCKxNxLI35HI=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/2ACOJ2EDEZGEJB32HXYTVBUABA.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/09/01/new-online-dashboard-help-flyers-delays-cancellations/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>New online dashboard to help flyers with delays, cancellations</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | d-flex flex-column ad-type-flex-leaderboard ad-flex-leaderboard ad-footer-flex-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 justify-content-center text-center"><div class="arc-ad-wrapper |"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1" role="button"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-ym4v6l57mb9a" class="kptv/web/news/national arcad py-0 my-0"></div></div></div><div id="fusion-static-enter:footer-kptv" style="display:none" data-fusion-component="footer-kptv"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us">About Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">TV Schedule</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/calendar">Community Calendar</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/meet-the-team">Meet the Team</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/video/livestream">Watch Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit Photos &amp; Video</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/advertise-with-us/">Advertise With Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/good-day-oregon">Good Day Oregon</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/newsletter">Sign Up for Newsletters</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/traffic">Traffic</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KPTV</li><li class="footer-contact | footer-address">14975 NW Greenbrier Pkwy</li><li class="footer-contact | footer-city-state">Portland, OR 97006</li><li class="footer-contact | footer-phone">(503) 906-1249</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KPTV" rel="noopener noreferrer" target="_blank">KPTV Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KPDX" rel="noopener noreferrer" target="_blank">KPDX Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/closed-captioning" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kptv-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KPTV/programs-list" rel="noopener noreferrer" target="_blank">KPTV Children&#x27;s Programming</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KPDX/programs-list" rel="noopener noreferrer" target="_blank">KPDX Children&#x27;s Programming</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/13d93aa2-4579-eff3-7899-81ec77639306/de328b66-3a49-489f-8137-1524077cac7c.pdf" rel="noopener noreferrer" target="_blank">EEO Public File Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kptv" style="display:none" data-fusion-component="footer-kptv"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><div id="fusion-static-enter:taboola-body-reference" style="display:none" data-fusion-component="taboola-body-reference"></div><script>
window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><div id="fusion-static-exit:taboola-body-reference" style="display:none" data-fusion-component="taboola-body-reference"></div></body></html>